Cédric LEULLIER

samedi 29 septembre 2007

Bonde : double zéro - Épisode 2

J'appelle ce billet Épisode 2 car ce n'est en effet qu'un épisode de plus dans mes déboires avec la bonde de mon lavabo. L'histoire n'est pas encore finie...

Soupçonnant un défaut de fabrication dans l'intercalaire du trop-plein du lavabo au niveau de la bonde, je m'en suis finalement procuré un nouveau. Et 9 € de plus ! :-( Je l'ai installé et après quelques essais à interchanger les pièces des nouveaux éléments avec les anciens et vice-versa (car les nouvelles pièces ne sont pas d'une fabrication irréprochable), j'ai enfin réussi à assurer l'étanchéité au niveau du joint de bonde.

Maintenant, la bonde ne fuit plus ! :-D

Seulement voilà pourquoi ce n'est qu'un épisode de plus...

Fier de mon travail, je fais alors quelques essais de remplissage de lavabo. Lorsque l'eau coule librement, clapet de lavabo ouvert, tout ce passe bien. Il n'y a pas de fuite, ni lorsque le clapet du lavabo est fermé et que lavabo se remplie. Jusque là, tout va bien. Mais lorsque je remonte le clapet du lavabo pour le vider, c'est maintenant le joint du lavabo qui fuit ! :-( Le fait de remonter le clapet fait légèrement bouger la bonde qui tend à se décoller du lavabo, provoquant la fuite d'eau. C'est à se cogner la tête contre les murs !

Bref, vous l'aurez compris, il me faut maintenant régler cette fuite au niveau du joint du lavabo. Suite au prochain épisode...

samedi 22 septembre 2007

Bonde : double zéro

J'ai un petit soucis avec mon lavabo de salle de bain. Ce dernier fuit.

J'ai donc entrepris de démonter le siphon et la bonde qui constituent son système d'évacuation. Une fois ceci effectué, j'ai tout nettoyé à l'eau de javel. Le siphon et la bonde sont comme neufs ! Si j'avais encore l'emballage d'origine, je pourrais les remettre en rayon. :-D J'ai ensuite scrupuleusement tout remonté, la bonde avec le raccord du tuyau d'évacuation du surplus et la tirette du clapet, puis le siphon à raccorder au réseau d'évacuation des eaux usées. Je teste en faisant couler de l'eau et en remplissant à fond le lavabo. Et là, patatras ! Ça fuit ! :-(

La fuite se situe au niveau du "joint de bonde". C'est un joint qui fait étanchéité entre les deux parties de la bonde. Je décide donc de changer ce joint et tant que j'y suis tous les autres. Je vais donc au magasin de bricolage et manque de pot, je trouve tous les joints dont j'ai besoin sauf le "joint de bonde" ! :-( Il ne me reste plus qu'à changer la bonde en entier. Je rachète donc une nouvelle bonde, coût 16 €.

J'installe la nouvelle bonde, remonte le siphon et réitère mon test : remplissage du lavabo puis vidage intégral... Ça fuit toujours ! :-(

À y regarder de plus près, on a l'impression que tout est fait pour que ça fuie. C'est quand même drôlement foutu ce genre d'assemblage. La difficulté dans mon cas et je pense la source de mes problèmes, c'est qu'il y a une pièce supplémentaire pour le raccord du trop-plein à insérer entre les deux parties de la bonde. Bref, ça fait 4 pièces à assembler en une seule manipe ! Les deux parties de la bonde, la pièce supplémentaire et bien sûr le lavabo, sans compter les deux joints, celui du lavabo et le "joint de bonde". Mais je suis quand même épaté que ce genre d'assemblage ne fuie pas plus souvent. ;-)

Pour le moment, le lavabo fuit toujours. Je n'ai pas réussi à le réparer. Finalement, je me demande si ça ne vient pas de cette fameuse pièce supplémentaire qui sert à raccorder le trop-plein. Bref, comme je le disais en titre de cet article : Bonde : double zéro ;-)